- Код товараAIR-CT2504-25-K9
- ПроизводителиCisco
- НаличиеПредзаказ
167 039.08 ₽
- LED индикатор питанияДа
- Алгоритмы шифрования данных3DES,DES,MD5,SSL/TLS,WPA,WPA2
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Cisco 2504. Максимальная скорость передачи данных: 1000 Мбит/с, Скорость передачи данных Ethernet LAN: 10,100,1000 Мбит/с, Стандарты сети: IEEE 802.11a,IEEE 802.11b,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE 802.11n,IEEE 802.1Q,IEEE.... Алгоритмы шифрования данных: 3DES,DES,MD5,SSL/TLS,WPA,WPA2. Протоколы управления: SNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC.... Порт WAN: Ethernet (RJ-45). Входное напряжение: 100 - 240 V, Частота входного сигнала: 50 - 60 Hz, Требования к питанию: 100 - 240 V
Основные
- LED индикатор питанияДа
- Алгоритмы шифрования данных3DES,DES,MD5,SSL/TLS,WPA,WPA2
- Базовая единицашт
- Гнездо входа постоянного тока (DC)Да
- Диапазон относительной влажности при хранении0 - 95%
- Диапазон относительной влажности при эксплуатации10 - 95%
- Диапазон температур при хранении-25 - 70 °C
- Диапазон температур при эксплуатации0 - 40 °C
- Количество портов Ethernet LAN ( RJ-45)5
- Максимальная скорость передачи данных1000 Мбит/с
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Порт WANEthernet (RJ-45)
- Размеры (ШхГхВ)271,5 x 203,2 x 43,9 mm
- Светодиодные индикаторыСсылка, Напряжение, Статус
- Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
- Стандарты сетиIEEE 802.11a,IEEE 802.11b,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE 802.11n,IEEE 802.1Q,IEEE 802.1x,IEEE 802.3,IEEE 802.3u
- Тип подачи питанияAC
- Требования к питанию100 - 240 V
- Управление через веб-интерфейсДа
- Частота входного сигнала50 - 60 Hz
- Число пользователей25 пользов.
- ПроизводительCisco
- БезопасностьUL 60950-1, EN 60950:2005, FCC 15.107, FCC 15.109, ICES-003, VCCI, EN 55022, EN 55024
- Протоколы управленияSNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC 1350 TFTP, RFC 1643 MIB, RFC 2030 SNTP, RFC 2616 HTTP, RFC 2665 MIB, RFC 2674, RFC 2819 RMON MIB, RFC 2863 MIB, RFC 3164 Syslog, RFC 3414 (USM) SNMPv3, RFC 3418 MIB (SNMP), RFC 3636 (IEEE 802.3 MAUs), Cisco MIBs
- Тип устройстваКонтроллер
- Поддержка PoEДа
- Входное напряжение100 - 240 V
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
