- Код товараAIR-CT5508-K9
- ПроизводителиCisco
- НаличиеПредзаказ
238 732.00 ₽
- DHCP клиентДа
- DHCP серверДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Zinvi.ru предлагает к поставке контроллер Cisco AIR-CT5520-K9. Вы можете купить компактный и надежный контроллер AIR-CT5508-K9 по самой выгодной цене. Технические специалисты помогут вам с подбором оборудования по вашему запросу. Также вы можете купить контроллеры и другое оборудование с доставкой во все регионы России и в СНГ.
Характеристики:
Протоколы управления: HTTP/HTTPS, SSH, Telnet, WCS.
Поддерживаемые протоколы: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP.
Алгоритмы шифрования данных: SNMP,SSL/TLS,TKIP,WEP.
Метод аутентификации: CCMP.
Скорость передачи данных Ethernet LAN: 10,100,1000 Мбит/с.
Стандарты сети: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE....
Порт WAN: Ethernet (RJ-45).
Вес: 9,1 кг.
Размеры (ШхГхВ): 440 x 539 x 44,5 мм.
Характеристики:
Протоколы управления: HTTP/HTTPS, SSH, Telnet, WCS.
Поддерживаемые протоколы: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP.
Алгоритмы шифрования данных: SNMP,SSL/TLS,TKIP,WEP.
Метод аутентификации: CCMP.
Скорость передачи данных Ethernet LAN: 10,100,1000 Мбит/с.
Стандарты сети: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE....
Порт WAN: Ethernet (RJ-45).
Вес: 9,1 кг.
Размеры (ШхГхВ): 440 x 539 x 44,5 мм.
Основные
- DHCP клиентДа
- DHCP серверДа
- SyslogДа
- Алгоритмы шифрования данныхSNMP,SSL/TLS,TKIP,WEP
- Базовая единицашт
- Диапазон относительной влажности при хранении5 - 95%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-40 - 65 °C
- Диапазон температур при эксплуатации5 - 40 °C
- Количество портов Ethernet LAN ( RJ-45)6
- Поддержка VLANДа
- Порт WANEthernet (RJ-45)
- Рабочая высота0 - 3000 m
- Размеры (ШхГхВ)440 x 539 x 44,5 mm
- Светодиодные индикаторыДа
- Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
- Стандарты сетиIEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE 802.11k,IEEE 802.11n,IEEE 802.11u,IEEE 802.11w,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u
- Частота входного сигнала50/60 Hz
- Ширина539 мм
- ПроизводительCisco
- БезопасностьUL 60950-1:2003, EN 60950:2000, EMI and susceptibility (Class A), U.S.: FCC Part 15.107 and 15.109, Canada: ICES-003, Japan: VCCI, Europe: EN 55022, EN 55024
- Протоколы управленияHTTP/HTTPS, SSH, Telnet, WCS
- Тип устройстваКонтроллер
- Высота44,5 мм
- Вес9100
- Входное напряжение100 - 240 V
- Глубина440 мм
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
