• Код товара
    AIR-CT5520-50-K9
  • Производители
    Cisco
  • Наличие
    Предзаказ
1 121 952.00 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
Cisco 5520 Wireless Controller. Поддерживаемые протоколы: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP. Алгоритмы шифрования данных: SNMP,SSL/TLS,TKIP,WEP, Метод аутентификации: CCMP. Скорость передачи данных Ethernet LAN: 10,100,1000 Мбит/с, Стандарты сети: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE.... Порт WAN: Ethernet (RJ-45). Входное напряжение: 90 - 264 V

Основные

  • Алгоритмы шифрования данных
    SNMP,SSL/TLS,TKIP,WEP
  • Базовая единица
    шт
  • Диапазон относительной влажности при хранении
    5 - 93%
  • Диапазон относительной влажности при эксплуатации
    10 - 90%
  • Диапазон температур при хранении
    -40 - 65 °C
  • Диапазон температур при эксплуатации
    5 - 40 °C
  • Количество портов Ethernet LAN ( RJ-45)
    6
  • Порт WAN
    Ethernet (RJ-45)
  • Рабочая высота
    0 - 3000 m
  • Светодиодные индикаторы
    Да
  • Скорость передачи данных Ethernet LAN
    10,100,1000 Мбит/с
  • Стандарты сети
    IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE 802.11k,IEEE 802.11n,IEEE 802.11u,IEEE 802.11w,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u
  • Ширина полосы частот
    20 Gbit/s
  • Производитель
    Cisco
  • Тип устройства
    Контроллер
  • Входное напряжение
    90 - 264 V
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!