• Код товара
    AIR-CT5520-K9
  • Производители
    Cisco
  • Наличие
    Предзаказ
1 110 466.50 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
Контроллер Cisco AIR-CT5520-K9.
Протоколы управления: HTTP/HTTPS, SSH, Telnet, WCS.
Поддерживаемые протоколы: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP.
Алгоритмы шифрования данных: SNMP,SSL/TLS,TKIP,WEP.
Метод аутентификации: CCMP.
Скорость передачи данных Ethernet LAN: 10,100,1000 Мбит/с.
Стандарты сети: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE....
Порт WAN: Ethernet (RJ-45).
Вес: 9,1 кг.
Размеры (ШхГхВ): 440 x 539 x 44,5 мм.

Основные

  • DHCP клиент
    Да
  • DHCP сервер
    Да
  • Syslog
    Да
  • Алгоритмы шифрования данных
    SNMP,SSL/TLS,TKIP,WEP
  • Базовая единица
    шт
  • Диапазон относительной влажности при хранении
    5 - 95%
  • Диапазон относительной влажности при эксплуатации
    10 - 90%
  • Диапазон температур при хранении
    -40 - 65 °C
  • Диапазон температур при эксплуатации
    5 - 40 °C
  • Количество портов Ethernet LAN ( RJ-45)
    6
  • Поддержка VLAN
    Да
  • Порт WAN
    Ethernet (RJ-45)
  • Рабочая высота
    0 - 3000 m
  • Размеры (ШхГхВ)
    440 x 539 x 44,5 mm
  • Светодиодные индикаторы
    Да
  • Скорость передачи данных Ethernet LAN
    10,100,1000 Мбит/с
  • Стандарты сети
    IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE 802.11k,IEEE 802.11n,IEEE 802.11u,IEEE 802.11w,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u
  • Частота входного сигнала
    50/60 Hz
  • Производитель
    Cisco
  • Безопасность
    UL 60950-1:2003, EN 60950:2000, EMI and susceptibility (Class A), U.S.: FCC Part 15.107 and 15.109, Canada: ICES-003, Japan: VCCI, Europe: EN 55022, EN 55024
  • Протоколы управления
    HTTP/HTTPS, SSH, Telnet, WCS
  • Тип устройства
    Контроллер
  • Входное напряжение
    100 - 240 V
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!