• Код товара
    BZ-VP-62G
  • Производители
    BOUZ
  • Наличие
    Предзаказ
7 816.25 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
2 SIP аккаунта
3-сторонняя конференцсвязь
HD Voice (технология улучшения качества звука)
Цветной экрат 320х240 пиксельный TFT с подсветкой
Двухпортовый Ethernet 10/100/1000 Мбит/с
Подставка с 2 регулируемыми углами
Полная совместимость с 3CX, Asterisk, Broadsoft, Freeswitch Platform и т.
2 внутренних номера (поддержка двух телефонных линий)
Автоматическая инициализация: FTP / TFTP / HTTP / HTTPS / PnP
Настройка через HTTP / HTTPS веб-интерфейс
Поддержка нескольких языков
Системный журнал
Функции звонка:
- 2-SIP аккаунта
- Переадресация вызова
- Удержание вызова
-Выключение микрофона
-Быстрый набор
-Повторный набор
-Функции трехстороннего вызова
-Регулируемая громкость
-Выбираемые мелодии вызова
-Телефонная книга: 500 номеров
-Черный список: 100 номеров
-Журнал вызовов: 100 записей
-LDAP
-Поддержка нескольких языков
Протоколы и стандарты:
• SIP v1 (RFC2543), v2 (RFC3261)
• SIP over TLS, SRTP
• TCP/IP/UDP
• RTP/RTCP, RFC2198, 1889
• HTTP/HTTPS/FTP/TFTP
• ARP/RARP/ICMP/NTP/DHCP
• DNS SRV/ A Query/NATPR Query
• STUN, Session Timer (RFC4028)
DTMF: In-Band, RFC2833, SIP INFO
Администрирование:
• Автоматическая настройка: FTP / TFTP / HTTP / HTTPS / PnP
• Настройка через HTTP / HTTPS web
• SNMP
• TR069
• Обновление прошивки через Интернет

Основные

  • Аудио кодеки
    G.722, G.723, G.726, G.729
  • Базовая единица
    шт
  • Производитель
    BOUZ
  • Тип дисплея
    Цветной
  • Тип устройства
    Телефон
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!