• Код товара
    J8692A
  • Производители
    HP
  • Наличие
    Предзаказ
173 495.47 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
Коммутатор HP 3500-24G-PoE, J8692A доступен для заказа. Zinvi.ru предлагает к поставке J8692A интеллектуальный коммутатор с 24 портами и поддержкой PoE. Вы можете приобрести J8692A по доступной цене. Доставку можно оформить по России и СНГ в Zinvi.ru. Специалисты Zinvi.ru помогут вам подобрать оборудование по вашему запросу.

Характеристики:
Тип свича: Управляемый.
Количество портов для основного подключения: 24.
Полнодуплексный режим.
Размер адресной таблицы: 64000 записей.
Стандарты сети: IEEE 802.3ab, IEEE 802.3u.
Монтаж в стойку, Формат: 1U
Стандарты: Auto MDI/MDIX, Jumbo Frame, IEEE 802.1p (Priority tags), IEEE 802.1q (VLAN), IEEE 802.1d (Spanning Tree), IEEE 802.1s (Multiple Spanning Tree)

Основные

  • Базовая единица
    шт
  • Встроенный процессор
    Да
  • Глубина упаковки
    430 мм
  • Диапазон относительной влажности при хранении
    15 - 95%
  • Диапазон относительной влажности при эксплуатации
    15 - 95%
  • Диапазон температур при хранении
    -40 - 70°C
  • Диапазон температур при эксплуатации
    0 - 55 °C
  • Количество портов для основного подключения
    24
  • Монтаж в стойку
    Да
  • Пакетная буферная память
    36 MB
  • Поддерживаемые скорости передачи данных
    10/100/1000 Mbps
  • Поддержка 10G
    Да
  • Поддержка Quality of Service (QoS)
    Да
  • Поддержка стекирования
    Да
  • Полнодуплексный режим
    Да
  • Потребляемая мощность (в обычном режиме)
    98 W
  • Пропускная способность IPS / IDS
    74000000 pps
  • Протоколы маршрутизации
    IGMP v3, RIP v1, RIP v2, OSPF
  • Размер адресной таблицы
    10240
  • Размеры (ШхГхВ)
    560/430/90
  • Сертификаты устойчивого развития
    ENERGY STAR
  • Скорость передачи данных (макс)
    1 Gbit/s
  • Скорость передачи сетевых пакетов
    74 mpps
  • Стандарты сети
    IEEE 802.3a, IEEE 802.3ab, IEEE 802.3u
  • Тип портов для основного подключения
    10/100/1000Base-T
  • Тип свича
    Управляемый
  • Ток на входе
    5 - 10 A
  • Флэш-память
    4 MB
  • Цвет товара
    Серебристый
  • Частота входного сигнала
    50 - 60 Hz
  • Ширина
    443 мм
  • Ширина упаковки
    560 мм
  • Масса брутто
    7600 г
  • Производитель
    HP
  • Коммутационная способность
    101 ГБит/с
  • Оперативная память
    256 MB
  • Тип памяти
    DDR-SDRAM
  • Поддерживаемые сетевые протоколы
    RFC 783 TFTP; RFC 2925 Ping MIB; RFC 951 BootP; RFC 1542 BootP; RFC 854 Telnet; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 Simple Network Time Protocol; IEEE 802.3x Flow Control; DHCP Relay; RFC 3046 DHCP Relay Agent Information Option 82; RFC 3376 IGMPv1/v2/v3; RFC 2453 RIPv2; RFC 2328 OSPFv2 (Premium Edge License); IGMPv3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol; IEEE 802.1AB Link Layer Discovery Protocol; ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED); RFC 2474 DiffServ Precedence; RFC 2597 DiffServ Expedited Forwarding (EF); RFC 2598 DiffServ Assured Forwarding (AF); RFC 1492 TACACS+; RFC 2138 RADIUS; RFC 2866 RADIUS accounting; SSHv2 Secure Shell; Secure Sockets Layer (SSL); IEEE 802.1X Network Login; 802.3af Power over Ethernet; IEEE 802.1Q VLAN tagging; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; HTML and telnet management; RFC 1493 Bridge MIB; PIM Dense M
  • Тип коммутатора
    Управляемый L2
  • Тип Uplink портов
    SFP
  • Тип устройства
    Коммутатор
  • Тактовая частота процессора
    200 MHz
  • Поддержка PoE
    Да
  • Высота
    44 мм
  • Напряжение питания
    220V AC
  • Время ожидания
    1000 Mb Latency: < 3.4 µs (FIFO 64-byte packets); 10 Gbps Latency: < 2.1 µs (FIFO 64-byte packets)
  • Материал корпуса
    Металл
  • Вес
    6400
  • PoE бюджет, Вт
    623
  • Входное напряжение
    100-127/200-240 VAC
  • Глубина
    392 мм
  • Высота упаковки
    90 мм
  • Формат
    1U
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!