- Код товараS5720-28P-PWR-LI-AC
- ПроизводителиHuawei
- НаличиеПредзаказ
118 172.34 ₽
- IP маршрутизацияДа
- MAC-Forced Forwarding (MACFF)Да
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Коммутатор Huawei S5720-28P-PWR-LI-AC доступен для заказа. Zinvi.ru предлагает к поставке управляемый коммутатор S5720-28P-PWR-LI-AC с поддержкой стекирования через порты Ethernet. Вы можете купить свитч S5720-28P-PWR-LI-AC с доставкой в любой регион. Подбор оборудования вам помогут осуществить технические специалисты Zinvi.ru.
Характеристики:
Тип свитча: Управляемый.
Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000).
Количество RJ-45 Ethernet портов для основного подключения: 24.
Количество портов USB 2.0: 1.
Консольный порт: RJ-45.
Размер адресной таблицы: 16000 записей.
Коммутационная способность: 336 Gbit/s.
Стандарты сети: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1ag, IEEE 802.1p, IEEE....
Входящее напряжение постоянного тока: 36 - 72 V.
Питание по Ethernet (PoE).
Монтаж в стойку.
Формат: 1U.
Скорость переадресации: 51/108 млн. пакетов в секунду.
Таблица МАС-адресов: 16 000 записей MAC-адресов,
Фильтрация пакетов по MAC-адресам источника.
4 094 VLAN.
IP-маршрутизация: Статические маршруты, RIP, RIPng, OSPF, OSPFv3.
Характеристики:
Тип свитча: Управляемый.
Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000).
Количество RJ-45 Ethernet портов для основного подключения: 24.
Количество портов USB 2.0: 1.
Консольный порт: RJ-45.
Размер адресной таблицы: 16000 записей.
Коммутационная способность: 336 Gbit/s.
Стандарты сети: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1ag, IEEE 802.1p, IEEE....
Входящее напряжение постоянного тока: 36 - 72 V.
Питание по Ethernet (PoE).
Монтаж в стойку.
Формат: 1U.
Скорость переадресации: 51/108 млн. пакетов в секунду.
Таблица МАС-адресов: 16 000 записей MAC-адресов,
Фильтрация пакетов по MAC-адресам источника.
4 094 VLAN.
IP-маршрутизация: Статические маршруты, RIP, RIPng, OSPF, OSPFv3.
Основные
- IP маршрутизацияДа
- MAC-Forced Forwarding (MACFF)Да
- Smart Link multi-instanceДа
- SSH/SSL поддержкаДа
- TelnetДа
- Three-color CARДа
- Two-rate CARДа
- Автоматическая загрузкаAutomatically loading the system software package and patches of clients One-click and automatic delivery of service configurations
- Алгоритмы планирования очередейDRR+SP, Испанский, WRR+SP
- Алгоритмы шифрования данных802.1x RADIUS,HTTPS,SSH-2
- Базовая единицашт
- Белый списокДа
- Блок питания в комплектеДа
- Виртуальный тест кабеля (VCT)Да
- Входы MAC-адресаВхождения MAC адреса типа Blackhole
- Входящее напряжение постоянного тока36 - 72 V
- Входящее напряжение сети90 - 264 V
- Глубина упаковки430 мм
- джамбо кадры10000
- Диапазон относительной влажности при хранении5 - 95%
- Диапазон относительной влажности при эксплуатации5 - 95%
- Диапазон температур при хранении-40 - 70 °C
- Диапазон температур при эксплуатации-5 - 45 °C
- Защита от DoS атакиДа
- Защита от перенапряженияДа
- защита от петлиДа
- Защита паролемДа
- Защита порта источника питанияAC: 6kV, DC: 1kV
- Защита сервисного порта7 kV
- Защита статического портаДа
- Защита суперпользователяДа
- Защита ЦПУДа
- Защитное переключение для кольца EthernetДа
- Изменение приоритетов802.1p, DSCP
- Клиент SVFWorking as an SVF client that is plug-and-play with zero configuration
- Количество очередей8
- Количество портов PoE+24
- Количество портов USB 2.01
- Количество портов для основного подключения24
- Количество привязываемых интерфейсовДа
- Количество слотов для SFP+ модулей4
- Логи системных событийДа
- Многоадресные протоколыPIM DM,PIM SM,PIM SSM
- Многоуровневое предупреждениеДа
- Монтаж в стойкуДа
- Мощность на порт Power over Ethernet (PoE)60 W
- Ограничение скоростиДа
- Ограничение трафика на основе интерфейсаДа
- Определение пути MTUДа
- Отслеживание поиска групповых слушателей (MLD)MLD v1/v2 and MLD v1/v2 snooping
- Отслеживание сетевого трафика IGMPДа
- Переадресация пакетовДа
- Питание по Ethernet (PoE)Да
- Поддержка 10GДа
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка многоадресной передачиДа
- Поддержка независимых запущенных клиентовДа
- Поддержка разделенияSupports separation between user authentication and policy enforcement points
- Поддержка стекированияДа
- поддержка функцииauto-agingдля MAC адресаДа
- поддержка функцииauto-learning для MAC адресаДа
- Постоянное изучение MAC-адресов (Sticky MAC)Да
- Потребляемая мощность (в обычном режиме)40,4 W
- Предотвращение ARP атакДа
- Предотвращение ICMP атакДа
- проверка ARPДа
- Пропускная способность IPS / IDS51 Mpps
- Протокол регистрации GARP VLAN(GVRP)Да
- Протоколы L2 резервированияSTP; RSTP; MSTP; ERPS
- Протоколы маршрутизацииRIP; OSPF; Static route
- Рабочая высота0 - 5000 m
- Размер адресной таблицы16000 записей
- Размеры (ШхГхВ)560/430/90
- Светодиодные индикаторыАктивность, PoE, Напряжение, Статус, Система
- Связка IP-MAC-ПортДа
- Список контроля доступа (ACL)Да
- Среднее время наработки на отказ359160 h
- Среднее время ремонта (MTTR)2 h
- Стандарты сетиIEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1ag,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.2,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3x,IEEE 802.3z
- Статический роутингДа
- Технология iStaсkДа
- Технология интеллектуальной защити Ethernet (SEP)Да
- Тип аутентификацииAAA, HWTACACS+, IEEE 802.1x, NAC SSH V2.0, RADIUS
- Тип портов для основного подключения10/100/1000Base-T
- Тип преобразования VLANN:1 VLAN mapping
- Тип свичаУправляемый
- Топология дерева интеллектуального линкаДа
- Туннелирование BPDUДа
- Удаленный мониторинг питанияДа
- Управление иерархией пользователейДа
- Управление через веб-интерфейсДа
- Фильтрация MAC-адресовДа
- Фильтрация пакетовPacket filtering at Layer 2 to Layer 4, filtering out invalid frames based on the source MAC address, destination MAC address, source IP address, destination IP address, TCP/UDP port number, protocol type, and VLAN ID
- Фильтрация/защита BPDUДа
- Флэш-память240 MB
- Функции IPv4 & IPv6IPv6 ping,IPv6 tracert,IPv6 Telnet
- Функции Virtual LANPrivate VLAN, VLAN Identifier ( VLAN ID), Multiple VXLAN (MUX VLAN), VLAN mapping, Protocol-based VLAN, Policy-based VLAN, Interface-based VLAN, MAC address-based VLAN, IP subnet–based VLAN
- Функции многоадресной передачиУправляемая многоадресная передача, Interface-based multicast traffic statistics, Многоадресная переадресация, Многоадресная репликация, Балансировка нагрузки многоадресной передачи между портами
- Цвет товараЧерный, Серый
- Частота входящего переменного тока47/63 Hz
- Черный списокДа
- Число VLAN4000
- Ширина442 мм
- Ширина упаковки560 мм
- Электромагнитная совместимостьCISPR22 Class A, CISPR24, EN55022 Class A, EN55024, ETSI EN 300 386 Class A, CFR 47 FCC Part 15 Class A, ICES 003 Class A, AS/NZS CISPR22 Class A, VCCI Class A, EN61000-3-2, EN61000-3-3, IEC61000-4-2, ITU-T K 20, ITU-T K 21, ITU-T K 44, CNS13438
- Масса брутто6700 г
- ПроизводительHuawei
- Коммутационная способность336 Gbit/s
- Оперативная память512 MB
- Уровень шума49,1 dB
- Поддерживаемые сетевые протоколыRRPP, RRPP multi-instance, DLDP, LACP, RIP, OSPF, OSPFv3, ND
- БезопасностьIEC 60950-1, EN 60950-1/A11/A12, UL 60950-1,CSA C22.2 No 60950-1, AS/NZS 60950.1, CNS 14336-1
- Тип коммутатораУправляемый L2+
- Тип Uplink портовSFP
- Протоколы управленияSNMPv1/v2c/v3, RMON, Web NMS, HTTPS, LLDP/LLDP-MED, 802.3az EEE, VBST, LNP, VCMP, IGMPv1,IGMPv2,IGMPv3
- Тип устройстваКоммутатор
- Консольный портRJ-45
- Поддержка PoEДа
- Высота43,6 мм
- Напряжение питания220V AC
- Материал корпусаМеталл
- Вес4500
- АутентификацияГостевая виртуальная ЛВС
- PoE бюджет, Вт370
- Глубина310 мм
- Высота упаковки90 мм
- СертификацияLaser safety: IEC60825-1, IEC60825-2, EN60825-1, EN60825-2Environment: RoHS, REACH, WEEE, ITU-Y.1731IETF: RFC 768, RFC 792, RFC 793, RFC 826, RFC 854, RFC 951, RFC 959, RFC 1058, RFC 1112, RFC 1157, RFC 1256, RFC 1305, RFC 1349, RFC 1493, RFC 1542, RFC 1643, RFC 1757, RFC 1901, RFC 1902-1907, RFC 1981, RFC 2131, RFC 2460, RFC 2461, RFC 2462, RFC 2463, RFC 2474, RFC 2863, RFC 2597, RFC 2598, RFC 2571, RFC 2865, RFC 3046, RFC 3513, RFC 3579ITU: ITU SG13, ITU SG13, ITU-T Y.1731MEF: MEF 2, MEF 9, MEF 11, MEF 15, MEF 17, MEF 20, MEF 23
- Формат1U
- Функции DHCPDHCP server,DHCP snooping,DHCP relay,DHCPv6 relay,DHCPv6 server,DHCPv6 snooping
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
