• Код товара
    S6720-16X-LI-16S-AC
  • Производители
    Huawei
  • Наличие
    Предзаказ
317 973.50 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
Коммутатор Huawei S6720-16X-LI-16S-AC доступен для заказа. Zinvi.ru предлагает к поставке управляемый коммутатор S6720-16X-LI-16S-AC по самой низкой цене. Технические специалисты помогут вам подобрать оборудование по вашему запросу.
Huawei S6720-16X-LI-16S-AC — это коммутатор серии Huawei S6720-LI, обеспечивающий 16 портов 10 Gig SFP+ и переменный ток 110/220 В. Коммутаторы серии S6720-LI (S6720-LI) представляют собой упрощенные стационарные коммутаторы следующего поколения 10GE, которые можно использовать в качестве коммутаторов доступа 10GE в кампусных сетях и сетях центров обработки данных. S6720-LI предоставляет порты доступа 10GE с линейной скоростью и восходящие порты 40GE. Кроме того, S6720-LI предоставляет широкий спектр услуг, комплексные политики управления безопасностью и различные функции QoS, помогающие клиентам создавать масштабируемые, надежные, управляемые и безопасные сети кампусов и центров обработки данных.

Характеристики:
Коммутационная емкость: 1,28 Тбит/с
Скорость передачи: 240 млн пакетов в секунду
Фиксированные порты: 16 портов 10 GE SFP+
32 000 записей MAC-адресов
Изучение и старение MAC-адресов
Статические, динамические записи MAC-адреса и записи типа «черная дыра»
Фильтрация пакетов по MAC-адресам источника
Статическая маршрутизация, RIP и OSPF
VRRP
Маршрутизация на основе политик
Политики маршрутизации

Основные

  • IGMP proxy
    Да
  • MAC-Forced Forwarding (MACFF)
    Да
  • MIB интеллектуальной собственности Huawei
    HUAWEI-AAA-MIB, HUAWEI-ACL-MIB, HUAWEI-ALARM-MIB, HUAWEI-ALARM-RELIABILITY-MIB, HUAWEI-BASE-TRAP-MIB, HUAWEI-BRAS-RADIUS-MIB, HUAWEI-BRAS-SRVCFG-EAP-MIB, HUAWEI-BRAS-SRVCFG-STATICUSER-MIB, HUAWEI-CBQOS-MIB, HUAWEI-CDP-COMPLIANCE-MIB, HUAWEI-CONFIG-MAN-MIB, HUAWEI-CPU-MIB, HUAWEI-DAD-TRAP-MIB, HUAWEI-DC-MIB, HUAWEI-DATASYNC-MIB, HUAWEI-DEVICE-MIB, HUAWEI-DHCPR-MIB, HUAWEI-DHCPS-MIB, HUAWEI-DHCP-SNOOPING-MIB, HUAWEI-DIE-MIB, HUAWEI-DNS-MIB, HUAWEI-DLDP-MIB, HUAWEI-ELMI-MIB, HUAWEI-ERPS-MIB, HUAWEI-ERRORDOWN-MIB, HUAWEI-ENERGYMNGT-MIB, HUAWEI-EASY-OPERATION-MIB, HUAWEI-ENTITY-EXTENT-MIB, HUAWEI-ENTITY-TRAP-MIB, HUAWEI-ETHARP-MIB, HUAWEI-ETHOAM-MIB, HUAWEI-FLASH-MAN-MIB, HUAWEI-FWD-RES-TRAP-MIB, HUAWEI-GARP-APP-MIB, HUAWEI-GTSM-MIB, HUAWEI-HGMP-MIB, HUAWEI-HWTACACS-MIB, HUAWEI-IF-EXT-MIB, HUAWEI-INFOCENTER-MIB, HUAWEI-IPPOOL-MIB, HUAWEI-IPV6-MIB, HUAWEI-ISOLATE-MIB, HUAWEI-L2IF-MIB, HUAWEI-L2MAM-MIB, HUAWEI-L2VLAN-MIB, HUAWEI_LDT-MIB, HUAWEI-LLDP-MIB, HUAWEI-MAC-AUTHEN-MIB, HUAWEI-MEMORY-MIB
  • RRPP multi-instance
    Да
  • sFlow
    Да
  • Smart Link multi-instance
    Да
  • SSH/SSL поддержка
    Да
  • Алгоритмы планирования очередей
    PQ + DRR,PQ + WRR,Priority queuing (PQ)
  • Базовая единица
    шт
  • Блок питания в комплекте
    Да
  • Быстрый выход
    Да
  • Виртуальный тест кабеля (VCT)
    Да
  • Входы MAC-адреса
    Вхождения MAC адреса типа Blackhole, Dynamic MAC address entries, Вхождения статического MAC адреса
  • Входящее напряжение сети
    100 - 264 V
  • Глубина упаковки
    340 мм
  • Диапазон относительной влажности при хранении
    5 - 95%
  • Диапазон относительной влажности при эксплуатации
    5 - 95%
  • Диапазон температур при хранении
    -40 - 70 °C
  • Диапазон температур при эксплуатации
    0 - 45 °C
  • Защита от DoS атаки
    Да
  • Защита от перенапряжения
    6 kV
  • защита от петли
    Да
  • Защита статического порта
    Да
  • Защита суперпользователя
    Да
  • Защитное переключение для кольца Ethernet
    Да
  • Классификация трафика
    Да
  • Клиент SVF
    Да
  • Количество портов Gigabit Ethernet (медные)
    2
  • Количество портов USB 2.0
    1
  • Количество портов для основного подключения
    16
  • Количество слотов для SFP+ модулей
    16
  • Логи системных событий
    Да
  • Максимальное потребление энергии
    45,2 W
  • Многоуровневое предупреждение
    Да
  • Монтаж в стойку
    Да
  • Образование очередей на основе классов
    Да
  • Объединение каналов
    Да
  • Ограничение скорости
    Да
  • Ограничение трафика на основе интерфейса
    Да
  • Отслеживание ближайших узлов
    Да
  • Отслеживание поиска групповых слушателей (MLD)
    Y
  • Отслеживание сетевого трафика IGMP
    Да
  • Поддержка 10G
    Да
  • Поддержка Quality of Service (QoS)
    Да
  • Поддержка VLAN
    Да
  • Поддержка многоадресной передачи
    Да
  • Поддержка независимых запущенных клиентов
    Да
  • Поддержка резервного блока питания (РБП)
    Да
  • Поддержка стекирования
    Да
  • Поддержка управления потоками
    Да
  • поддержка функцииauto-agingдля MAC адреса
    Да
  • поддержка функцииauto-learning для MAC адреса
    Да
  • Полнодуплексный режим
    Да
  • Поставляемые кабели
    Кабель переменного тока
  • Постоянное изучение MAC-адресов (Sticky MAC)
    Да
  • Предотвращение ARP атак
    Да
  • Предотвращение ICMP атак
    Да
  • проверка ARP
    Да
  • Протокол Spanning tree
    Да
  • Протокол маршрутизации
    OSPF,OSPFv3,RIP,RIPng,VRRP
  • Протокол регистрации GARP VLAN(GVRP)
    Да
  • Протокол резервирования виртуального маршрутизатора (VRRP)
    Да
  • Публичный MIB
    BRIDGE-MIB, DISMAN-NSLOOKUP-MIB, DISMAN-PING-MIB, DISMAN-TRACEROUTE-MIB, ENTITY-MIB, EtherLike-MIB, IF-MIB,IP-FORWARD-MIB, IPv6-MIB, LAG-MIB, LLDP-EXT-DOT1-MIB, LLDP-EXT-DOT3-MIB, LLDP-MIB, NOTIFICATION-LOG-MIB, NQA-MIB, OSPF-TRAP-MIB, P-BRIDGE-MIB, Q-BRIDGE-MIB, RFC1213-MIB, RIPv2-MIB, RMON2-MIB, RMON-MIB, SAVI-MIB, SNMP-FRAMEWORK-MIB, SNMP-MPD-MIB, SNMP-NOTIFICATION-MIB, SNMP-TARGET-MIB, SNMP-USER-BASED-SM-MIB, SNMPv2-MIB, TCP-MIB, UDP-MIB
  • Рабочая высота
    0 - 5000 m
  • Размер адресной таблицы
    32000 записей
  • Размер адресной таблицы многоадресной передачи
    32k
  • Размеры (ШхГхВ)
    560/340/98
  • Реализация QinQ
    Basic QinQ,Selective QinQ
  • Роутинг на основе политик
    Да
  • Связка IP-MAC-Порт
    Да
  • Скорость передачи данных (макс)
    240 Mpps
  • Список RFC
    RFC 1901, RFC 1902-1907, RFC 1981, RFC 2131, RFC 2328, RFC 2453, RFC 2460, RFC 2461, RFC 2462, RFC 2463, RFC 2474, RFC 2740, RFC 2863, RFC 2597, RFC 2598, RFC 2571, RFC 286, RFC 3046, RFC 3376, RFC 3513, RFC 3579, RFC 4271, RFC 4760, RFC 768, RFC 792, RFC 793, RFC 826, RFC 854, RFC 951, RFC 959, RFC 1058, RFC 1112, RFC 1157, RFC 1256, RFC 1305, RFC 1349, RFC 1493, RFC 1542, RFC 1643, RFC 1757
  • Список контроля доступа (ACL)
    Да
  • Среднее время наработки на отказ
    343392 h
  • Среднее время ремонта (MTTR)
    2 h
  • Стандарты сети
    IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1ad,IEEE 802.1ag,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.2,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3x,IEEE 802.3z
  • Статический роутинг
    Да
  • Технологии аппаратной виртуализации
    Super Virtual Fabric (SVF)
  • Технология iStaсk
    Да
  • Технология интеллектуальной защити Ethernet (SEP)
    Да
  • Тип аутентификации
    AAA, HWTACACS, Network Access Control (NAC), RADIUS
  • Тип портов для основного подключения
    10/100/1000Base-TX
  • Тип свивки медного Ethernet
    1000BASE-T
  • Топология дерева интеллектуального линка
    Да
  • Топология кольца RRPP
    Да
  • Управление через веб-интерфейс
    Да
  • Фильтрация пакетов
    Y
  • Фильтрация/защита BPDU
    Да
  • Флэш-память
    240 MB
  • Формирование трафика
    Да
  • Функции IPv4 & IPv6
    IPv6 ping
  • Функции Virtual LAN
    Private VLAN, VLAN Identifier ( VLAN ID), Multiple VXLAN (MUX VLAN), VLAN mapping, Protocol-based VLAN, Policy-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Функции многоадресной передачи
    Управляемая многоадресная передача, Многоадресная репликация, Multicast traffic suppression
  • Цвет товара
    Черный
  • Частота входящего переменного тока
    50 - 60, 47/63 Hz
  • Число VLAN
    4000
  • Ширина
    420 мм
  • Ширина упаковки
    560 мм
  • Электромагнитная совместимость
    CISPR22 Class A, CISPR24, EN55022 Class A, EN55024, ETSI EN 300 386 Class A, CFR 47 FCC Part 15 Class A, ICES 003 Class A, AS/NZS CISPR22 Class A, VCCI Class A, IEC61000-4-2, ITU-T K 20, ITU-T K 21, ITU-T K 44, CNS13438
  • Масса брутто
    5600 г
  • Производитель
    Huawei
  • Коммутационная способность
    1280 Gbit/s
  • Оперативная память
    1024 MB
  • Уровень шума
    46,5 dB
  • Поддерживаемые сетевые протоколы
    STP, RSTP, MSTP
  • Безопасность
    IEC 60950-1, EN 60950-1/A11/A12, UL 60950-1, CSA C22.2 No 60950-1, AS/NZS 60950.1, CNS 14336-1, IEC60825-1, IEC60825-2,EN60825-1, EN60825-2
  • Тип коммутатора
    Управляемый L3
  • Тип Uplink портов
    40GBase-TX
  • Протоколы управления
    SNMPv1/v2/v3, RMON, SSH2, HTTPS, IGMPv1,IGMPv2,IGMPv3
  • Тип устройства
    Коммутатор
  • Консольный порт
    RJ-45
  • Высота
    43,6 мм
  • Напряжение питания
    220В
  • Вес
    4100
  • Аутентификация
    Гостевая виртуальная ЛВС
  • Глубина
    220 мм
  • Высота упаковки
    98 мм
  • Сертификация
    RoHS, REACH, WEEE
  • Функции DHCP
    DHCPv6 relay,DHCPv6 server,DHCPv6 snooping
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!