- Код товараSF220-24P-K9-CN
- ПроизводителиCisco
- НаличиеПредзаказ
35 124.18 ₽
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Cisco Small Business SF220-24P. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Fast Ethernet (10/100), Количество RJ-45 Ethernet портов для основного подключения: 24. Размер адресной таблицы: 8192 записей, Коммутационная способность: 8,8 Gbit/s. Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x
Основные
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Базовая единицашт
- Входящее напряжение сети100 - 240 V
- Диапазон относительной влажности при хранении10 - 90%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-20 - 70 °C
- Диапазон температур при эксплуатации0 - 50 °C
- Зеркальное отражение портаДа
- Количество блоков питания2
- Количество комбинированных SFP портов2
- Количество оптоволоконных портов2
- Количество очередей8
- Количество портов Fast Ethernet24
- Количество портов Gigabit Ethernet (медные)2
- Количество портов для основного подключения24
- Количество фильтруемых групп многоадресной рассылки256
- Контроль "широковещательного шторма"Да
- Краткая инструкция пользователяДа
- Линейка CiscoSmall Business 220 Series
- Логи системных событийДа
- Общий объем Power over Ethernet (PoE)180 W
- Объединение каналовДа
- Ограничение скоростиДа
- Оптоволоконный коннекторSFP
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка многоадресной передачиДа
- Поддержка управления потокамиДа
- ПоддержкаMIBRFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164
- Поставляемые кабелиКабель переменного тока
- Потребляемая мощность (в обычном режиме)21,1 W
- Размер адресной таблицы8192 записей
- Светодиодные индикаторыДа
- Список контроля доступа (ACL)Да
- Среднее время наработки на отказ445488 h
- Стандарты сетиIEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x
- Тепловыделение653,4 BTU/ч
- Тип портов для основного подключения10/100Base-TX
- Тип свивки медного Ethernet10BASE-T,100BASE-TX,1000BASE-T
- Тип свичаУправляемый
- Управление через веб-интерфейсДа
- Уровень свичаL2
- Флэш-память32 MB
- Цвет товараЧерный
- Частота входящего переменного тока50 - 60 Hz
- Число VLAN256
- Ширина440 mm
- ПроизводительCisco
- Коммутационная способность8,8 Gbit/s
- Оперативная память128 MB
- Уровень шума41,9 dB
- Тип коммутатораУправляемый L2
- Тип Uplink портовCombo SFP
- Тип устройстваКоммутатор
- Количество вентиляторов2 вентилятор(ы)
- Поддержка PoEДа
- Высота44 mm
- Напряжение питания220 В
- PoE бюджет, Вт180
- Глубина250 mm
- СертификацияUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
- Функции DHCPDHCP server,DHCP client
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
