- Код товараSF220-48-K9-EU
- ПроизводителиCisco
- НаличиеПредзаказ
71 199.00 ₽
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Коммутатор управляемый L2 Cisco Small Business 220 Series SF220-48-K9-EU.
LAN порты: RJ-45 Ethernet порты для основного подключения:
Fast Ethernet 10/100Base-TX (100 мбит/с) 48 шт.
Uplink-порты: 10/100/1000 Base-TX (1000 мбит/с) Combo SFP 2 шт.
Размер адресной таблицы: 8192 записей.
Коммутационная способность: 13,6 Gbit/s.
Стандарты сети: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x.
Тип кабеля: Витая пара.
Производительность маршрутизации: 10.12 mpps.
Поддержка IPv6: Есть.
Максимальное количество VLANs: 256.
Объем оперативной памяти: 128 МБ.
Объем Flash памяти: 32 МБ.
Web-интерфейс: Есть.
Telnet: Есть.
Межсетевой экран (Firewall): Есть.
DHCP-клиент: Есть.
Поддержка IGMP (Multicast): Есть.
Поддержка SNMP: Есть.
Температура эксплуатации: от 0ºC до +50ºC.
Материал корпуса: Металл.
Цвет: Черный.
Размеры: 440 x 44 x 201 мм.
Вес: 2.98 кг.
LAN порты: RJ-45 Ethernet порты для основного подключения:
Fast Ethernet 10/100Base-TX (100 мбит/с) 48 шт.
Uplink-порты: 10/100/1000 Base-TX (1000 мбит/с) Combo SFP 2 шт.
Размер адресной таблицы: 8192 записей.
Коммутационная способность: 13,6 Gbit/s.
Стандарты сети: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x.
Тип кабеля: Витая пара.
Производительность маршрутизации: 10.12 mpps.
Поддержка IPv6: Есть.
Максимальное количество VLANs: 256.
Объем оперативной памяти: 128 МБ.
Объем Flash памяти: 32 МБ.
Web-интерфейс: Есть.
Telnet: Есть.
Межсетевой экран (Firewall): Есть.
DHCP-клиент: Есть.
Поддержка IGMP (Multicast): Есть.
Поддержка SNMP: Есть.
Температура эксплуатации: от 0ºC до +50ºC.
Материал корпуса: Металл.
Цвет: Черный.
Размеры: 440 x 44 x 201 мм.
Вес: 2.98 кг.
Основные
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Базовая единицашт
- Входящее напряжение сети100 - 240 V
- Диапазон относительной влажности при хранении10 - 90%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-20 - 70 °C
- Диапазон температур при эксплуатации0 - 50 °C
- Зеркальное отражение портаДа
- Количество блоков питания1
- Количество комбинированных SFP портов2
- Количество оптоволоконных портов2
- Количество очередей8
- Количество портов Fast Ethernet48
- Количество портов Gigabit Ethernet (медные)2
- Количество портов для основного подключения48
- Контроль "широковещательного шторма"Да
- Краткая инструкция пользователяДа
- Линейка CiscoSmall Business 220 Series
- Логи системных событийДа
- Объединение каналовДа
- Ограничение скоростиДа
- Оптоволоконный коннекторSFP
- Отслеживание сетевого трафика IGMPДа
- Пакетная буферная память12 MB
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка многоадресной передачиДа
- Поддержка управления потокамиДа
- ПоддержкаMIBRFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164
- Поставляемые кабелиКабель переменного тока
- Потребляемая мощность (в обычном режиме)13,7 W
- Размер адресной таблицы8192 записей
- Светодиодные индикаторыДа
- Список контроля доступа (ACL)Да
- Среднее время наработки на отказ369704 h
- Стандарты сетиIEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x
- Тепловыделение45 BTU/ч
- Тип портов для основного подключения10/100Base-TX
- Тип свивки медного Ethernet1000BASE-T,100BASE-TX,10BASE-T
- Тип свичаУправляемый
- Управление через веб-интерфейсДа
- Уровень свичаL2
- Фильтрация MAC-адресовДа
- Флэш-память32 MB
- Цвет товараЧерный
- Частота входящего переменного тока50 - 60 Hz
- Число VLAN256
- Ширина440 mm
- ПроизводительCisco
- Коммутационная способность13,6 Gbit/s
- Оперативная память128 MB
- Тип коммутатораУправляемый L2
- Тип Uplink портовCombo SFP
- Тип устройстваКоммутатор
- Высота201 mm
- Напряжение питания220 В
- Глубина44 mm
- СертификацияUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
- Функции DHCPDHCP server,DHCP client
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
