- Код товараSF220-48P-K9-CN
- ПроизводителиCisco
- НаличиеПредзаказ
73 672.89 ₽
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Cisco SF220-48P-K9-CN. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Fast Ethernet (10/100), Количество RJ-45 Ethernet портов для основного подключения: 48. Размер адресной таблицы: 8192 записей, Коммутационная способность: 13,6 Gbit/s. Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x. Питание по Ethernet (PoE)
Основные
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Базовая единицашт
- Блок питания в комплектеДа
- Входящее напряжение сети100 V
- Диапазон относительной влажности при хранении10 - 90%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-20 - 70 °C
- Диапазон температур при эксплуатации0 - 50 °C
- Зеркальное отражение портаДа
- Количество блоков питания1
- Количество комбинированных SFP портов2
- Количество оптоволоконных портов2
- Количество очередей8
- Количество портов Gigabit Ethernet (медные)2
- Количество портов для основного подключения48
- Контроль "широковещательного шторма"Да
- Краткая инструкция пользователяДа
- Линейка CiscoSmall Business 220 Series
- Логи системных событийДа
- Общий объем Power over Ethernet (PoE)375 W
- Объединение каналовДа
- Ограничение скоростиДа
- Оптоволоконный коннекторSFP
- Отслеживание сетевого трафика IGMPДа
- Пакетная буферная память12 MB
- Питание по Ethernet (PoE)Да
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка многоадресной передачиДа
- Поддержка управления потокамиДа
- ПоддержкаMIBRFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164
- Поставляемые кабелиКабель переменного тока
- Размер адресной таблицы8192 записей
- Светодиодные индикаторыДа
- Список контроля доступа (ACL)Да
- Среднее время наработки на отказ210753 h
- Стандарты сетиIEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x
- Тепловыделение1409,2 BTU/ч
- Тип портов для основного подключения10/100Base-TX
- Тип свивки медного Ethernet10BASE-T,100BASE-TX,1000BASE-T
- Тип свичаУправляемый
- Управление через веб-интерфейсДа
- Уровень свичаL2
- Фильтрация MAC-адресовДа
- Флэш-память32 MB
- Цвет товараЧерный
- Частота входящего переменного тока50/60 Hz
- Число VLAN256
- Ширина440 mm
- Количество портов PoE48
- ПроизводительCisco
- Коммутационная способность13,6 Gbit/s
- Оперативная память128 MB
- Тип коммутатораУправляемый L2
- Тип Uplink портовCombo SFP
- Тип устройстваКоммутатор
- Поддержка PoEДа
- Высота350 mm
- Напряжение питания220 В
- PoE бюджет, Вт375
- Глубина44 mm
- Функции DHCPDHCP client,DHCP server
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
