- Код товараSF250-48HP-K9-EU
- ПроизводителиCisco
- НаличиеПредзаказ
157 322.00 ₽
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Cisco SF250-48HP-K9-EU. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Fast Ethernet (10/100), Количество RJ-45 Ethernet портов для основного подключения: 48, Количество портов USB 2.0: 1. Размер адресной таблицы: 8000 записей, Коммутационная способность: 17,6 Gbit/s. Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Питание по Ethernet (PoE)
Основные
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Алгоритмы шифрования данных802.1x RADIUS,HTTPS,SSH,SSL/TLS
- Базовая единицашт
- Вкл/Выкл переключательДа
- Встроенный процессорДа
- Входящее напряжение сети100 - 240 V
- Глубина упаковки360 мм
- джамбо кадры9000
- Диапазон относительной влажности при хранении10 - 90%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-20 - 70 °C
- Диапазон температур при эксплуатации0 - 50 °C
- Зеркальное отражение портаДа
- Кнопка сброса установокДа
- Количество комбинированных SFP портов2
- Количество очередей4
- Количество портов PoE+48
- Количество портов USB 2.01
- Количество портов для основного подключения48
- Количество слотов для SFP модулей2
- Количество фильтруемых групп многоадресной рассылки4000
- Контроль "широковещательного шторма"Да
- Краткая инструкция пользователяДа
- Линейка Cisco250 Series Smart
- Логи системных событийДа
- Минимальные системные требования- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later- Category 5 Ethernet network cable- TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
- Набор для крепления к стойкеДа
- Общий объем Power over Ethernet (PoE)195 W
- Объединение каналовДа
- Ограничение скоростиДа
- Определение активного соединенияДа
- Определение длины кабеляДа
- Отслеживание сетевого трафика IGMPДа
- Пакетная буферная память24 MB
- Питание по Ethernet (PoE)Да
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка многоадресной передачиДа
- Поддержка управления потокамиДа
- ПоддержкаMIBlldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-trace
- Поставляемые кабелиКабель переменного тока
- Потребляемая мощность (в обычном режиме)44,3 W
- Пропускная способность IPS / IDS13,1 Mpps
- Протокол Spanning treeДа
- Протокол переключенияSTP, RSTP, MSTP, LACP, IGMP 1/2/3
- Размер адресной таблицы8000 записей
- Светодиодные индикаторыАктивность, Ссылка, PoE, Скорость, Система
- Сетевой адаптер в комплектеДа
- Совместимые операционные системыMicrosoft Windows, Linux, Mac OS X
- Среднее время наработки на отказ286555,77 h
- Стандарты сетиIEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Тепловыделение904,9 BTU/ч
- Тип портов для основного подключения10/100Base-T
- Тип свичаУправляемый
- Управление через веб-интерфейсДа
- Уровень свичаL2
- Фильтрация MAC-адресовДа
- Флэш-память256 MB
- Функции Virtual LANTagged VLAN,Port-based VLAN
- Цвет товараЧерный
- Частота входящего переменного тока50 - 60 Hz
- Число VLAN256
- Ширина440 мм
- Ширина упаковки580 мм
- Масса брутто6350 г
- ПроизводительCisco
- Коммутационная способность17,6 Gbit/s
- Оперативная память512 MB
- Уровень шума38 dB
- Тип коммутатораУправляемый L2
- Тип Uplink портовSFP
- Протоколы управленияHTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
- Тип устройстваКоммутатор
- Тактовая частота процессора800 MHz
- Количество вентиляторов2 вентилятор(ы)
- Поддержка PoEДа
- Высота44 мм
- Напряжение питания220AC
- Вес4930
- АутентификацияАутентификация на основе портов
- PoE бюджет, Вт195
- Глубина257 мм
- Высота упаковки105 мм
- СертификацияUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
- Функции DHCPDHCP server,DHCP client
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
