- Код товараSG250-26-K9-EU
- ПроизводителиCisco
- НаличиеПредзаказ
78 915.00 ₽
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Cisco SG250-26-K9-EU. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 24, Количество портов USB 2.0: 1. Размер адресной таблицы: 8000 записей, Коммутационная способность: 52 Gbit/s. Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE...
Основные
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Алгоритмы шифрования данных802.1x RADIUS,HTTPS,SSH,SSL/TLS
- Базовая единицашт
- Вкл/Выкл переключательДа
- Встроенный процессорДа
- Входящее напряжение сети100 - 240 V
- Глубина упаковки350 мм
- джамбо кадры9000
- Диапазон относительной влажности при хранении10 - 90%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-20 - 70 °C
- Диапазон температур при эксплуатации0 - 50 °C
- Зеркальное отражение портаДа
- Кнопка сброса установокДа
- Количество комбинированных SFP портов2
- Количество очередей4
- Количество портов USB 2.01
- Количество портов для основного подключения24
- Количество фильтруемых групп многоадресной рассылки4000
- Контроль "широковещательного шторма"Да
- Краткая инструкция пользователяДа
- Линейка Cisco250 Series Smart
- Логи системных событийДа
- Минимальные системные требования- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later- Category 5 Ethernet network cable- TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
- Набор для крепления к стойкеДа
- Объединение каналовДа
- Ограничение скоростиДа
- Определение активного соединенияДа
- Определение длины кабеляДа
- Отслеживание сетевого трафика IGMPДа
- Пакетная буферная память12 MB
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка многоадресной передачиДа
- Поддержка управления потокамиДа
- ПоддержкаMIBlldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-trace
- Поставляемые кабелиКабель переменного тока
- Потребляемая мощность (в обычном режиме)18,1 W
- Пропускная способность IPS / IDS38,69 Mpps
- Протокол Spanning treeДа
- Протокол переключенияSTP, RSTP, MSTP, LACP, IGMP 1/2/3
- Размер адресной таблицы8000 записей
- Светодиодные индикаторыАктивность, Ссылка, PoE, Скорость, Система
- Совместимые операционные системыMicrosoft Windows, Linux, Mac OS X
- Среднее время наработки на отказ343592,66 h
- Стандарты сетиIEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Тепловыделение64,49 BTU/ч
- Тип портов для основного подключения10/100/1000Base-TX
- Тип свичаУправляемый
- Управление через веб-интерфейсДа
- Уровень свичаL2
- Фильтрация MAC-адресовДа
- Флэш-память256 MB
- Функции Virtual LANTagged VLAN,Port-based VLAN
- Цвет товараЧерный
- Частота входящего переменного тока50 - 60 Hz
- Число VLAN256
- Ширина440 мм
- Ширина упаковки580 мм
- Масса брутто3860 г
- ПроизводительCisco
- Коммутационная способность52 Gbit/s
- Оперативная память512 MB
- Тип коммутатораУправляемый L3
- Тип Uplink портовCombo SFP
- Протоколы управленияHTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
- Тип устройстваКоммутатор
- Тактовая частота процессора800 MHz
- Высота44 мм
- Напряжение питания230 В
- Вес2720
- АутентификацияАутентификация на основе портов
- Глубина202 мм
- Высота упаковки110 мм
- СертификацияUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
- Функции DHCPDHCP server,DHCP client
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
