- Код товараSG350-10P-K9-EU
- ПроизводителиCisco
- НаличиеПредзаказ
87 112.00 ₽
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Коммутатор управляемый L3 Cisco SG350-10P-K9-EU.
LAN порты: RJ-45 Ethernet порты для основного подключения: Gigabit Ethernet 10/100/1000 Base-TX (1000 мбит/с) 8 шт.
Uplink-порты: 10/100/1000 Base-TX (1000 мбит/с) Combo SFP 2 шт.
Линейка: Cisco 350 Series.
Тип кабеля: Витая пара.
Размер адресной таблицы: 16384 записей.
Коммутационная способность: 20 Gbit/s.
Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE....
Производительность маршрутизации: 14.88 mpps.
Поддержка IPv6: Есть.
USB-порт: 1 шт.
Максимальное количество VLANs: 4096.
Поддержка PoE / PoE+: Есть, бюджет PoE 62 Вт.
Зеркалирование портов: Есть.
Оперативная память: 256 МБ.
Flash память: 32 МБ.
Web-интерфейс: Есть.
Telnet: Есть.
DHCP-сервер: Есть.
DHCP-клиент: Есть.
Поддержка IGMP (Multicast): Есть.
Поддержка SNMP: Есть.
Рабочая температура: от 0 до +40°С.
Размеры: 280 x 44 x 170 мм.
Вес: 1.19 кг.
LAN порты: RJ-45 Ethernet порты для основного подключения: Gigabit Ethernet 10/100/1000 Base-TX (1000 мбит/с) 8 шт.
Uplink-порты: 10/100/1000 Base-TX (1000 мбит/с) Combo SFP 2 шт.
Линейка: Cisco 350 Series.
Тип кабеля: Витая пара.
Размер адресной таблицы: 16384 записей.
Коммутационная способность: 20 Gbit/s.
Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE....
Производительность маршрутизации: 14.88 mpps.
Поддержка IPv6: Есть.
USB-порт: 1 шт.
Максимальное количество VLANs: 4096.
Поддержка PoE / PoE+: Есть, бюджет PoE 62 Вт.
Зеркалирование портов: Есть.
Оперативная память: 256 МБ.
Flash память: 32 МБ.
Web-интерфейс: Есть.
Telnet: Есть.
DHCP-сервер: Есть.
DHCP-клиент: Есть.
Поддержка IGMP (Multicast): Есть.
Поддержка SNMP: Есть.
Рабочая температура: от 0 до +40°С.
Размеры: 280 x 44 x 170 мм.
Вес: 1.19 кг.
Основные
- Head-of-line (HOL) блокировкаДа
- SSH/SSL поддержкаДа
- Алгоритмы шифрования данных802.1x RADIUS,SNMP,SSH,SSL/TLS
- Базовая единицашт
- Встроенный процессорДа
- Входящее напряжение сети100 - 240 V
- Глубина упаковки230 мм
- джамбо кадры9216
- Диапазон относительной влажности при хранении10 - 90%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-20 - 70 °C
- Диапазон температур при эксплуатации0 - 40 °C
- Зеркальное отражение портаДа
- Кнопка сброса установокДа
- Количество IP интерфейсов128
- Количество комбинированных SFP портов2
- Количество очередей8
- Количество портов для основного подключения8
- Количество статических маршрутов512
- Количество фильтруемых групп многоадресной рассылки1000
- Контроль "широковещательного шторма"Да
- Краткая инструкция пользователяДа
- Линейка CiscoBusiness 350
- Монтажные кронштейны в комплектеДа
- Обновляемое встроенное ПОДа
- Общий объем Power over Ethernet (PoE)62 W
- Объединение каналовДа
- Ограничение скоростиДа
- Определение длины кабеляДа
- Отслеживание сетевого трафика IGMPДа
- Пакетная буферная память12 MB
- Питание по Ethernet (PoE)Да
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка многоадресной передачиДа
- Поддержка управления потокамиДа
- ПоддержкаMIBdraft-ietf-bridge-8021x-MIB, draft-ietf-bridge, rstpmib-04-MIB, draft-ietf-hubmib-etherif-MIB-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB.my, dcb-raj-DCBX-MIB-1108-MIB, rfc1724-MIB, RFC-1212.my_for_MG-Soft, rfc1213-MIB, rfc1757-MIB RFC-, 1215.my, SNMPv2-, CONF.my, SNMPv2-TC.my, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, draft-ietf-entmib-sensor-MIB, lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB
- Поставляемые кабелиКабель переменного тока
- Потребляемая мощность (в обычном режиме)13 W
- правила списка контроля доступа (ACL)512
- проверка ARPДа
- Пропускная способность IPS / IDS14,88 Mpps
- Протокол Spanning treeДа
- Размер адресной таблицы16384 записей
- Размеры (ШхГхВ)350/230/110
- Связка IP-MAC-ПортДа
- Список контроля доступа (ACL)Да
- Среднее время наработки на отказ205647 h
- Стандарты сетиIEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3z
- Тип портов для основного подключения10/100/1000Base-TX
- Тип свичаУправляемый
- Ток на входе1.5 A
- Управление через веб-интерфейсДа
- Уровень свичаL3
- Фильтрация MAC-адресовДа
- Фильтрация/защита BPDUДа
- Флэш-память32 MB
- Функции Virtual LANPrivate VLAN,Tagged VLAN,Port-based VLAN
- Цвет товараЧерный
- Частота входящего переменного тока50 - 60 Hz
- Число VLAN4096
- Ширина279,4 мм
- Ширина упаковки350 мм
- Количество портов PoE8
- Масса брутто2000 г
- ПроизводительCisco
- Коммутационная способность20 Gbit/s
- Оперативная память256 MB
- Тип коммутатораУправляемый L3
- Тип Uplink портовCombo SFP
- Протоколы управленияSNMP v1/2c/3, HTTP/HTTPS, MIB, RMON, IPv4/IPv6
- Тип устройстваКоммутатор
- Высота44,5 мм
- Напряжение питания220 В
- Вес1960
- АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе портов
- Глубина170 мм
- Высота упаковки110 мм
- СертификацияUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
- Функции DHCPDHCP server,DHCP client
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
