• Код товара
    SG350-28P-K9-EU
  • Производители
    Cisco
  • Наличие
    Предзаказ
163 062.00 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
Cisco SG350-28P-K9-EU - высокопроизводительный коммутатор серии Cisco 350. Компактный и легкий интерфейс утройства поможет в создании оптимально-комфортной сети. Свитч имеет широкие возможности уоммутации 2 и 3 уровня. SG350-28P-K9-EU имеет 28 портов Gigabit Ethernet, что обеспечивает оптимальную гибкость для создания идеальной сетевой основы для вашего бизнеса. Коммутаторы просты в развертывании и настройке, что позволяет вам использовать управляемые сетевые службы, необходимые вашему бизнесу.
Вы можете купить коммутатор Cisco SG350-28P-K9-EU по низкой цене. Также вы можете оформить доставку по России и СНГ в Zinvi.ru. Технические специалисты Zinvi.ru готовы помочь с подбором оборудования для вашего бизнеса.

Характеристики:
Тип свича: Управляемый, Уровень свича: L3.
Тип портов для основного подключения: Gigabit Ethernet (10/100/1000),
Количество портов для основного подключения: 24.
Размер адресной таблицы: 16384 записей,
Коммутационная способность: 56 Gbit/s.
Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE....
Питание по Ethernet (PoE)

Основные

  • Head-of-line (HOL) блокировка
    Да
  • SSH/SSL поддержка
    Да
  • Алгоритмы шифрования данных
    802.1x RADIUS,SNMP,SSH,SSL/TLS
  • Базовая единица
    шт
  • Встроенный процессор
    Да
  • Входящее напряжение сети
    100 - 240 V
  • Глубина упаковки
    360 мм
  • джамбо кадры
    9216
  • Диапазон относительной влажности при хранении
    10 - 90%
  • Диапазон относительной влажности при эксплуатации
    10 - 90%
  • Диапазон температур при хранении
    -20 - 70 °C
  • Диапазон температур при эксплуатации
    0 - 40 °C
  • Зеркальное отражение порта
    Да
  • Кнопка сброса установок
    Да
  • Количество IP интерфейсов
    128
  • Количество комбинированных SFP портов
    2
  • Количество очередей
    8
  • Количество портов для основного подключения
    24
  • Количество слотов для SFP модулей
    2
  • Количество статических маршрутов
    512
  • Количество фильтруемых групп многоадресной рассылки
    1000
  • Контроль "широковещательного шторма"
    Да
  • Краткая инструкция пользователя
    Да
  • Линейка Cisco
    Business 350
  • Монтажные кронштейны в комплекте
    Да
  • Обновляемое встроенное ПО
    Да
  • Общий объем Power over Ethernet (PoE)
    195 W
  • Объединение каналов
    Да
  • Ограничение скорости
    Да
  • Определение длины кабеля
    Да
  • Отслеживание сетевого трафика IGMP
    Да
  • Пакетная буферная память
    12 MB
  • Питание по Ethernet (PoE)
    Да
  • Поддержка Jumbo Frames
    Да
  • Поддержка Quality of Service (QoS)
    Да
  • Поддержка VLAN
    Да
  • Поддержка многоадресной передачи
    Да
  • Поддержка управления потоками
    Да
  • ПоддержкаMIB
    draft-ietf-bridge-8021x-MIB, draft-ietf-bridge, rstpmib-04-MIB, draft-ietf-hubmib-etherif-MIB-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB.my, dcb-raj-DCBX-MIB-1108-MIB, rfc1724-MIB, RFC-1212.my_for_MG-Soft, rfc1213-MIB, rfc1757-MIB RFC-, 1215.my, SNMPv2-, CONF.my, SNMPv2-TC.my, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, draft-ietf-entmib-sensor-MIB, lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB
  • Поставляемые кабели
    Кабель переменного тока
  • Потребляемая мощность (в обычном режиме)
    36,9 W
  • правила списка контроля доступа (ACL)
    512
  • проверка ARP
    Да
  • Пропускная способность IPS / IDS
    41,67 Mpps
  • Протокол Spanning tree
    Да
  • Размер адресной таблицы
    16384 записей
  • Связка IP-MAC-Порт
    Да
  • Список контроля доступа (ACL)
    Да
  • Среднее время наработки на отказ
    396687 h
  • Стандарты сети
    IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3z
  • Тепловыделение
    214,2 BTU/ч
  • Тип портов для основного подключения
    10/100/1000Base-TX
  • Тип свича
    Управляемый
  • Управление через веб-интерфейс
    Да
  • Уровень свича
    L3
  • Фильтрация MAC-адресов
    Да
  • Фильтрация/защита BPDU
    Да
  • Флэш-память
    32 MB
  • Функции Virtual LAN
    Private VLAN,Tagged VLAN,Port-based VLAN
  • Цвет товара
    Черный
  • Частота входящего переменного тока
    50 - 60 Hz
  • Число VLAN
    4096
  • Ширина
    440 мм
  • Ширина упаковки
    580 мм
  • Количество портов PoE
    24
  • Масса брутто
    5200 г
  • Производитель
    Cisco
  • Коммутационная способность
    56 Gbit/s
  • Оперативная память
    256 MB
  • Уровень шума
    47,9 dB
  • Тип коммутатора
    Управляемый L3
  • Тип Uplink портов
    SFP
  • Протоколы управления
    SNMP v1/2c/3, HTTP/HTTPS, MIB, RMON, IPv4/IPv6
  • Тип устройства
    Коммутатор
  • Количество вентиляторов
    2 вентилятор(ы)
  • Поддержка PoE
    Да
  • Высота
    44,5 мм
  • Напряжение питания
    220AC V
  • Вес
    3830
  • Аутентификация
    Гостевая виртуальная ЛВС, Аутентификация на основе портов
  • PoE бюджет, Вт
    195
  • Глубина
    257 мм
  • Высота упаковки
    98 мм
  • Сертификация
    UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
  • Функции DHCP
    DHCP server,DHCP client
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!