- Код товараSRW2048-K9-NA
- ПроизводителиCisco
- НаличиеПредзаказ
111 249.11 ₽
- LED индикаторы соединенияY
- SSH/SSL поддержкаДа
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Cisco SRW2048-K9-NA. Тип свича: Управляемый, Уровень свича: L2. Количество RJ-45 Ethernet портов для основного подключения: 48. Полнодуплексный режим. Размер адресной таблицы: 8000 записей, Коммутационная способность: 96 Gbit/s
Основные
- LED индикаторы соединенияY
- SSH/SSL поддержкаДа
- Алгоритмы шифрования данных802.1x RADIUS
- Базовая единицашт
- Вec (англ.)0,998 kg (2.2 lbs)
- Глубина упаковки360 мм
- Диапазон относительной влажности при хранении10 - 95%
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-20 - 70 °C
- Диапазон температур при эксплуатации0 - 40 °C
- Зеркальное отражение портаДа
- Количество комбинированных SFP портов2
- Количество очередей4
- Количество портов для основного подключения48
- Количество слотов SFP/SFP+2
- Контроль "широковещательного шторма"Да
- Линейка CiscoSmall Business 300 Series
- Объединение каналовДа
- Отслеживание сетевого трафика IGMPДа
- Поддерживаемые скорости передачи данных10/100/1000 Mbps
- Поддержка Jumbo FramesДа
- Поддержка Quality of Service (QoS)Да
- Поддержка VLANДа
- Поддержка управления потокамиДа
- ПоддержкаMIBRFC1213, RFC2863, RFC1493, RFC2674, RFC2819, RFC 2618
- Полнодуплексный режимДа
- Протокол Spanning treeДа
- Размер адресной таблицы8000 записей
- Размеры (ШхГхВ)580/360/110
- Размеры (ШхГхВ) (брит.)430 x 350 x 44,5 mm (16.9 x 13.8 x 1.75")
- Скорость передачи данных (макс)1 Gbit/s
- Список контроля доступа (ACL)Да
- Технология подключенияПроводная
- Тип портов для основного подключения10/100/1000Base-T
- Тип свичаУправляемый
- Уровень свичаL2
- Фильтрация MAC-адресовДа
- Характеристики сетиGigabit Ethernet
- Число VLAN256
- Ширина440 мм
- Ширина упаковки580 мм
- Масса брутто4830 г
- ПроизводительCisco
- Коммутационная способность96 Gbit/s
- Количество каналов8
- Поддерживаемые сетевые протоколыTFTP, SNTP, TCP/UDP, TCP/IP
- Тип коммутатораУправляемый L3
- Тип Uplink портовSFP
- Протоколы управленияSNMP v1, 2, 3, SSH, Telnet, SSL, HTTP/HTTPS
- Тип устройстваКоммутатор
- Диапазон рабочих температур32 - 104 °F
- Высота44 мм
- Напряжение питания220 В
- Вес3910
- Глубина257 мм
- Высота упаковки110 мм
- СертификацияFCC P 15 A, CE A, UL, cUL, CE mark, CB
- Функции DHCPDHCP client
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
