• Код товара
    VMG3312-T20A-EU01V1F
  • Производители
    Zyxel
  • Наличие
    Предзаказ
7 265.00 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
Маршрутизатор VMG3312-T20A-EU01V1F служит для домашнего пользования. В Wi-Fi роутере  используется технология Vectoring для устранения перекрестных наводок, возникающих между разными линиями VDSL. Технология 802.11n в маршрутизаторе устраняет мертвые зоны и расширяет покрытие беспроводной сети. Благодаря стандарту управления TR-069/TR-181 сервис-провайдеры могут в удаленном режиме управлять клиентскими устройствами и настраивать их конфигурации Стандарт беспроводной связи 802.11 b / g / n 2,4 ГГц Соответствие VDSL ITU-T G.993.2 VDSL2, диапазон частот 997, 998 Профили VDSL (8a / b / c / d, 12a / b, 17a, 30a) ITU-T G.993.5 (вектор G.) ITU-T G.998.4 (G.inp): до 16 символов SRA (плавная адаптация скорости) UPBO (обратное отключение питания в восходящем направлении) PhyR (повторная передача на физическом уровне) TR-114 Соответствие ADSL ITU-T G.992.1 (G.dmt) Приложение A ITU-T G.992.2 (G.lite) Приложение A ANSI T1.413 ITU-T G.992.3 ADSL2 ITU-T G.992.5 ADSL2 + ITU-T G.998.4 (G.inp) ADSL с расширенным охватом (RE ADSL) SRA (плавная адаптация скорости) PhyR (повторная передача на физическом уровне) TR-067/100 WLAN Соответствие IEEE 802.11 b / g / n Частота: 2,4 ГГц Скорость передачи данных: 300 Мбит / с WPA / WPA2 WPA2-PSK с AES WPA / WPA2-PSK с AES / TKIP + AES Шифрование данных WEP 64/128 бит Беспроводная защищенная настройка (WPS) Поддержка нескольких SSID (до 4) и скрытого SSID USB Обмен файлами Ключ 3G Мост / Маршрутизатор PPPoE (RFC2516) PPPoA (RFC2364) DHCP-клиент / сервер / реле Вариант DHCP 60/61/125 DNS-прокси / Статический DNS / DNS от интернет-провайдера NAT (включить / выключить) Fullcone NAT (включить / отключить) IGMP-прокси (включить / отключить) IGMP v1, v2, v3 Прозрачный мост IEEE 802.1d NAT-сервер (перенаправление портов) Статический маршрут / маршрутизация политики IP-протокол (IPv4 / IPv6) VLAN / QoS VLAN активна (включить / выключить) /802.1p (0-7) /802.1q (1-4094) Поддержка гибкой классификации трафика Диапазон портов TCP / UDP Тип эфира (NA / IP / ARP / PPPoE Discovery / PPPoE Session / 802.1Q / IPv6) Адрес источника и назначения / маска подсети / диапазон портов / MAC / маска MAC Предопределенный сервис Протокол IP (TCP / UDP / ICMP / IGMP / определяется пользователем) DHCP OPT (60/61/77/125) Длина пакета 6-битная кодовая точка DiffServ (DSCP, RFC 2474) TCP ACK Брандмауэр и безопасность MAC-фильтр Правило планировщика Межсетевой экран IPv4 / IPv6 (полная проверка пакетов) Родительский контроль Поддержка правил ACL: (32 правила ACL) Защита от DoS Управление Интернет / HTTP: трехуровневый вход Привилегия входа Интерпретатор командной строки (CLI) через SSH или Telnet Обновление прошивки через Web / TFTP / FTP / TR069 RPC метод Конфигурация на основе текста (на основе XML) Резервное копирование / обновление / восстановление конфигурации по умолчанию через Интернет Настраиваемый контроль доступа для удаленного управления (интерфейс и / номер порта) Доверительный домен Форум DSL TR-069, TR-098, TR-181 выпуск-2, TR-064, TR-111 SNMP v1, v2 Rom-D поддержка Параметр серийного номера TR-069 ДОЛЖЕН быть серийным номером устройства на задней этикетке. Спецификация оборудования WAN Один интерфейс RJ-11 для VDSL / ADSL2 (через POTS) Один разъем RJ-45 для порта Giga-Ethernet WAN LAN 4 порта Ethernet LAN 10/100 Мбит / с с автоматическим определением скорости Беспроводной Две внутренние антенны 1 хост USB 2.0 Светодиодный индикатор состояния Питание, Ethernet, WLAN, WPS, DSL, WAN, Интернет, USB Кнопка включения / выключения питания Кнопка WLAN / WPS Одна кнопка для включения / выключения WLAN Одна кнопка для настройки WPS Кнопка сброса / восстановления Одна настоящая кнопка для восстановления заводских настроек по умолчанию Потребляемая мощность 10,96 Вт макс. Размер: 158 х 118 х 26 мм Комплект постаки: Беспроводной маршрутизатор Адаптер питания сетевой кабель Кабель RJ-11 Краткое руководство пользователя Карточка с предупреждением о безопасности В Комбинированном шлюзе WAN Wireless N VDSL2 с USB скорость беспроводной передачи данных до 300 Мбит/с. Zyxel VMG3312-T20A обеспечивает стабильное и надежное беспроводное соединение для передачи больших объемов данных и мультимедийных приложений. Маршрутизатор имеет возможность подключения к сети 3G в качестве аварийного подключения к мобильным широкополосным сетям.

Основные

  • 802.11b
    Да
  • 802.11n
    Да
  • 802.11g
    Да
  • Производитель
    ZyXEL
  • Продукт
    Маршрутизатор
  • Наличие USB
    Да
  • Комментарий
    беспроводной, Giga-Ethernet WAN
  • Ширина, мм
    118
  • Цвет
    Чёрный
  • Количество портов
    6
  • Высота, мм
    26
  • Глубина, мм
    158
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!