- Код товараWS-X45-SUP6-E
- ПроизводителиCisco
- НаличиеПредзаказ
119 405.00 ₽
- Алгоритмы шифрования данныхSNMP,SSH
- Базовая единицашт
- Все характеристики
Почта для заявок - Info@zinvi.ru
Текст скопирован
Cisco WS-X45-SUP6-E. Скорость передачи данных Ethernet LAN: 10,100,1000,10000 Мбит/с, Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Оптоволоконный коннектор: SFP. Размер адресной таблицы: 55000 записей, Коммутационная способность: 320 Gbit/s, Скорость передачи данных: 10 Gbit/s. Панель управления: SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB,..., Алгоритмы шифрования данных: SNMP,SSH. Потребляемая мощность (в обычном режиме): 260 W
Основные
- Алгоритмы шифрования данныхSNMP,SSH
- Базовая единицашт
- Диапазон относительной влажности при эксплуатации10 - 90%
- Диапазон температур при хранении-40 - 75 °C
- Диапазон температур при эксплуатации0 - 40 °C
- Количество портов Ethernet LAN ( RJ-45)2
- Количество слотов для SFP модулей2
- Оптоволоконный коннекторSFP
- Очереди на каждый порт8
- Панель управленияSNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB, CISCO-IMAGE-MIB, RFC 2233 (IF-MIB), CISCO-CONFIG-MAN-MIB, CISCO-MEMORY-POOL, CISCO-CDP-MIB, RMON-MIB lite (RFC 1757), RMON2-MIB lite (RFC 2021), HC-RMON-MIB, SMON-MIB, ENTITY-MIB (V1-RFC 2037) (V2-RFC 2737), CISCO-PROCESS-MIB, CISCO-CONFIG-COPY-MIB, CISCO-ENTITY-EXT-MIB, CISCO-ENTITY-ASSET-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENTITY-SENSOR-MIB, CISCO ENVMON-MIB, BRIDGE-MIB (RFC 1493), CISCO-PAGP-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, IGMP-MIB, PIM-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-SYSLOG-MIB, CISCO-BULK-FILE-MIB, CISCO CLASS-BASED-QOS-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPMROUTE-MIB, CISCO-PORT-SECURITY-MIB, CISCO-RMON-CONFIG-MIB, CISCO-VTP-MIB, ETHERLIKE-MIB, EXPRESSION-MIB, CISCO-PORT-STORM-CONTROL-MIB
- Поставляемое ПОCatalyst 4500
- Потребляемая мощность (в обычном режиме)260 W
- Рабочая высота-60 - 2000 m
- Размер адресной таблицы55000 записей
- Скорость передачи данных (макс)250 Mpps
- Скорость передачи данных Ethernet LAN10,100,1000,10000 Мбит/с
- Стандарты сетиIEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3z
- Число VLAN4096
- Ширина полосы частот160 Gbit/s
- Электромагнитная совместимостьFCC P15 (CFR 47) A, ICES-003 A, EN55022 A, CISPR22 A, AS/NZS 3548 A, VCCI A, ETS 300 386, EN 55022, EN 55024, EN 61000-6-1, EN 50082-1, EN 61000-3-2, EN 61000-3-3
- ПроизводительCisco
- Коммутационная способность320 Gbit/s
- БезопасностьUL 60950CAN/CSA-C22.2 No. 60950, EN 60950, IEC 60950, TS 001, AS/NZS 3260
- Диапазон рабочих температур32 - 104 °F
Отзывов: 0
Нет отзывов об этом товаре.
Вопросов: 0
Пока нет вопросов об этом товаре. Станьте первым!
