• Код товара
    WS-X45-SUP6L-E
  • Производители
    Cisco
  • Наличие
    Предзаказ
77 613.25 ₽

Почта для заявок - Info@zinvi.ru

Текст скопирован
Акции, скидки
Расширенная гарантия
Собственный сервис-центр
Cisco WS-X45-SUP6L-E. Скорость передачи данных Ethernet LAN: 10,100,1000,10000 Мбит/с, Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE..., Поддерживаемые протоколы: EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA. Размер адресной таблицы: 55000 записей, Коммутационная способность: 280 Gbit/s, Скорость передачи данных: 10 Gbit/s. Панель управления: SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB,..., Алгоритмы шифрования данных: SNMP

Основные

  • Алгоритмы шифрования данных
    SNMP
  • Базовая единица
    шт
  • Диапазон относительной влажности при эксплуатации
    10 - 90%
  • Диапазон температур при хранении
    -40 - 75 °C
  • Диапазон температур при эксплуатации
    0 - 40 °C
  • Количество портов Ethernet LAN ( RJ-45)
    2
  • Очереди на каждый порт
    8
  • Панель управления
    SNMP v1/v2/v3, RMON I and II, RFC 1213-MIB (MIB II), UDP-MIB, TCP-MIB, CISCO-FLASH-MIB, CISCO-IMAGE-MIB, RFC 2233 (IF-MIB), CISCO-CONFIG-MAN-MIB, CISCO-MEMORY-POOL, CISCO-CDP-MIB, RMON-MIB lite (RFC 1757), RMON2-MIB lite (RFC 2021), HC-RMON-MIB, SMON-MIB, ENTITY-MIB (V1-RFC 2037) (V2-RFC 2737), CISCO-PROCESS-MIB, CISCO-CONFIG-COPY-MIB, CISCO-ENTITY-EXT-MIB, CISCO-ENTITY-ASSET-MIB, CISCO-ENTITY-FRU-CONTROL-MIB, CISCO-ENTITY-SENSOR-MIB, CISCO ENVMON-MIB, BRIDGE-MIB (RFC 1493), CISCO-PAGP-MIB, CISCO-PRIVATE-VLAN-MIB, CISCO-STP-EXTENSIONS-MIB, CISCO-VLAN-MEMBERSHIP-MIB, CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB, IGMP-MIB, PIM-MIB, CISCO-ENTITY-VENDORTYPE-OID-MIB, CISCO-SYSLOG-MIB, CISCO-BULK-FILE-MIB, CISCO CLASS-BASED-QOS-MIB, CISCO-FTP-CLIENT-MIB, CISCO-IGMP-FILTER-MIB, CISCO-IPMROUTE-MIB, CISCO-PORT-SECURITY-MIB, CISCO-RMON-CONFIG-MIB, CISCO-VTP-MIB, ETHERLIKE-MIB, EXPRESSION-MIB, CISCO-PORT-STORM-CONTROL-MIB
  • Поддерживаемые протоколы
    EIGRP, OSPF, RIP, RIPv2, BGPv4, DVMRP, MSDP, ICMP, SLA
  • Рабочая высота
    -60 - 2000 m
  • Размер адресной таблицы
    55000 записей
  • Скорость передачи данных (макс)
    225 Mpps
  • Скорость передачи данных Ethernet LAN
    10,100,1000,10000 Мбит/с
  • Стандарты сети
    IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3z
  • Число VLAN
    4096
  • Ширина полосы частот
    160 Gbit/s
  • Производитель
    Cisco
  • Коммутационная способность
    280 Gbit/s
Отзывов: 0
Пожалуйста авторизируйтесь или создайте учетную запись перед тем как написать отзыв

Нет отзывов об этом товаре.

Вопросов: 0
Ваше имя
Ваш e-mail
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!