Контроллер Cisco AIR-CT5520-50-K9
AIR-CT5520-50-K9
Cisco 5520 Wireless Controller. Поддерживаемые протоколы: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 541..
1 121 952.00 ₽
Контроллер Cisco AIR-CT5520-K9
AIR-CT5520-K9
Контроллер Cisco AIR-CT5520-K9.
Протоколы управления: HTTP/HTTPS, SSH, Telnet, WCS.
Поддерживаемые протоколы: CCMP, SNMP..
1 110 466.50 ₽
Контроллер Cisco AIR-CT8510-100-K9
AIR-CT8510-100-K9
Cisco 3504. Алгоритмы шифрования данных: 802.1x RADIUS,HTTPS,SNMP,SNMPv3,SSH,SSL/TLS,WEP,WPA,WPA2. Скорость передачи дан..
1 909 856.00 ₽
Контроллер Cisco AIR-WLC4402-50-K9
AIR-WLC4402-50-K9
Cisco AIR-WLC4402-50-K9. Технология подключения: Беспроводной, Основной интерфейс: RJ-45. Максимальная скорость передачи..
217 152.00 ₽
Контроллер Cisco UCSC-MRAID12G
UCSC-MRAID12G
Контроллер Cisco UCSC-MRAID12G
Product Name 12G SAS Modular RAID Control
Manufacturer Part Number UCSC-MRAID12G
Product..
57 304.00 ₽
Контроллер Ruckus SmartZone100 4xGE
P01-S104-CN00
Контроллер беспроводной локальной сети Ruckus SmartZone100
Поддержка до 1024 точек доступа и 25 000 клиентов на устройст..
776 132.50 ₽
Контроллер Ruckus SmartZone100 4xGE, 2x10GE
P01-S124-CN00
Контроллер беспроводной локальной сети Ruckus SmartZone100
Поддержка до 1024 точек доступа и 25 000 клиентов на устройст..
1 439 880.00 ₽
Контроллер Ruckus ZoneDirector 1205
901-1205-CN00
WIFI контроллер беспроводной сети Ruckus ZoneDirector ZD1205 на 5 точек доступа, 2 x GE RJ-45, 1 консольный порт RJ-45. ..
174 928.00 ₽
Контроллер Ruckus ZoneDirector 3000 на 25 точек доступа
901-3025-CN00
ИНТЕЛЛЕКТУАЛЬНЫЙ КОНТРОЛЛЕР БЕСПРОВОДНОЙ СЕТИ КОРПОРАТИВНОГО КЛАССА
Первый простой и мощный интеллектуальный контроллер..
692 549.00 ₽
Контроллер Ruckus ZoneDirector 3000 на 50 точек доступа
901-3050-CN00
ИНТЕЛЛЕКТУАЛЬНЫЙ КОНТРОЛЛЕР БЕСПРОВОДНОЙ СЕТИ КОРПОРАТИВНОГО КЛАССА
Первый простой и мощный интеллектуальный контроллер..
940 992.00 ₽
Контроллер TP-Link, память 128 мб + 16 мб flash, AC50
AC50
Контроллер настольный 1U в 19" TP-Link AC50 имеет 5 портов 10/100Mbps Ethernet.
ХАРАКТЕРИСТИКИ:
Процессор 650 МГц ..
7 881.00 ₽
Крепление Cisco AIR-AP-BRACKET-8
AIR-AP-BRACKET-8
Крепление Cisco AIR-AP-BRACKET-8 - это надежное и удобное решение для установки беспроводных точек доступа Cisco в разли..
2 745.42 ₽
Показано с 169 по 180 из 451 (всего 38 страниц)
