Контроллер Cisco AIR-CT3504-K9
AIR-CT3504-K9
Cisco 3504. Алгоритмы шифрования данных: 802.1x RADIUS,HTTPS,SNMP,SNMPv3,SSH,SSL/TLS,WEP,WPA,WPA2. Скорость передачи дан..
518 752.00 ₽
Контроллер Cisco AIR-CT5508-100-K9
AIR-CT5508-100-K9
Cisco 5508 Series Wireless Controller for up to 100 APs. Протоколы управления: SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTT..
298 512.50 ₽
Контроллер Cisco AIR-CT5508-25-K9
AIR-CT5508-25-K9
Cisco 5508 Series Wireless Controller for up to 25 APs. Протоколы управления: SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP..
229 216.00 ₽
Контроллер Cisco AIR-CT5508-500-K9
AIR-CT5508-500-K9
Cisco AIR-CT5508-500-K9. Протоколы управления: SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP. Алгоритмы шифрования данных: ..
298 675.00 ₽
Контроллер Cisco AIR-CT5508-HA-K9
AIR-CT5508-HA-K9
Cisco 5508. Протоколы управления: SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP/HTTPS. Алгоритмы шифрования данных: WPA,WPA..
262 691.00 ₽
Контроллер Cisco AIR-CT5508-K9
AIR-CT5508-K9
Zinvi.ru предлагает к поставке контроллер Cisco AIR-CT5520-K9. Вы можете купить компактный и надежный контроллер AIR-CT5..
238 732.00 ₽
Контроллер Cisco AIR-CT5520-50-K9
AIR-CT5520-50-K9
Cisco 5520 Wireless Controller. Поддерживаемые протоколы: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 541..
1 121 952.00 ₽
Контроллер Cisco AIR-CT5520-K9
AIR-CT5520-K9
Контроллер Cisco AIR-CT5520-K9.
Протоколы управления: HTTP/HTTPS, SSH, Telnet, WCS.
Поддерживаемые протоколы: CCMP, SNMP..
1 110 466.50 ₽
Контроллер Cisco AIR-CT8510-100-K9
AIR-CT8510-100-K9
Cisco 3504. Алгоритмы шифрования данных: 802.1x RADIUS,HTTPS,SNMP,SNMPv3,SSH,SSL/TLS,WEP,WPA,WPA2. Скорость передачи дан..
1 909 856.00 ₽
Контроллер Cisco AIR-WLC4402-50-K9
AIR-WLC4402-50-K9
Cisco AIR-WLC4402-50-K9. Технология подключения: Беспроводной, Основной интерфейс: RJ-45. Максимальная скорость передачи..
217 152.00 ₽
Контроллер Cisco UCSC-MRAID12G
UCSC-MRAID12G
Контроллер Cisco UCSC-MRAID12G
Product Name 12G SAS Modular RAID Control
Manufacturer Part Number UCSC-MRAID12G
Product..
57 304.00 ₽
Крепление Cisco AIR-AP-BRACKET-8
AIR-AP-BRACKET-8
Крепление Cisco AIR-AP-BRACKET-8 - это надежное и удобное решение для установки беспроводных точек доступа Cisco в разли..
2 745.42 ₽
Показано с 49 по 60 из 308 (всего 26 страниц)
Вы недавно смотрели
Рупорные громкоговорители CPR-15SP
CPR-15SP
Технические характеристики:
Номинальная мощность
6 Вт / 100 В-30 Вт / 100 В
Рабочий диапазон частот
350-10.000 Гц
..
0.00 ₽
MI4M. Модуль мониторинга уровня шумов
MI4M
Модуль MI4M выполнен в формате стандартной евро-платы высотой 3Н..
0.00 ₽
Yealink WH63 Teams
WH63 Teams
DECT-гарнитура начального уровня Yealink WH63 Teams, оснащенная одним динамиком, специально разработана для работы в сре..
14 333.55 ₽
Рупорные громкоговорители CPR-20SP
CPR-20SP
Технические характеристики:
Номинальная мощность
6 Вт / 100 В-30 Вт / 100 В
Рабочий диапазон частот
350-10.000 Гц
..
0.00 ₽
УЭК-48/75-63
УЭК-48/75-63
Об устройстве
УПК 48/75-63 – Устройство электропитания комбинированное предназначено для бесперебойного электропита..
0.00 ₽
